viff

changeset 974:37f9eed3e51f

Removed unnecessary linebreak.
author Martin Geisler <mg@daimi.au.dk>
date Wed, 08 Oct 2008 21:15:16 +0200
parents 44f0a5053a4e
children 1c8f33abee84
files doc/install.txt
diffstat 1 files changed, 1 insertions(+), 5 deletions(-) [+]
line diff
     1.1 --- a/doc/install.txt	Wed Oct 08 21:11:40 2008 +0200
     1.2 +++ b/doc/install.txt	Wed Oct 08 21:15:16 2008 +0200
     1.3 @@ -110,11 +110,7 @@
     1.4  Debian Lenny (testing)
     1.5    You can install all dependencies by the command::
     1.6  
     1.7 -     aptitude install python-twisted-core python-pyopenssl \
     1.8 -                      python-gmpy
     1.9 -
    1.10 -  The backslash indicates that both lines should be typed as a single
    1.11 -  line in the terminal.
    1.12 +     aptitude install python-twisted-core python-pyopenssl python-gmpy
    1.13  
    1.14  Ubuntu
    1.15    We expect that the instructions for Debian also apply here.